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SARS-CoV-2 Variant Surveillance

Description

PrimePCR SARS-CoV-2 Single Mutation RT-qPCR Assays* can be validated by researchers to 
target specific individual mutations identified in the severe acute respiratory syndrome coronavirus 2 
(SARS-CoV-2) genome believed to confer the evolutionary advantages of increased transmissibility 
and the ability to escape immune response. These assays have been expertly designed against the 
original SARS-CoV-2 genome derived from the strain first identified in Wuhan, China, using proprietary 
computational algorithms. They are intended to be validated by researchers for use in an allelic 
discrimination assay, an endpoint assay that detects down to a single nucleic acid sequence variation. 
Assays include a primer set plus two probes: one probe (labeled with HEX) is a perfect match to the 
wild type, and the other probe (labeled with FAM) is a perfect match to the mutation. In addition, all 
assays contain primers and a probe to RPP40 (Cy5) as an RNA integrity and amplification control. 
Each assay contains 18 µM primers and 5 µM of each probe in a ready-to-use single-tube format 
and is optimal for use with the Reliance One-Step Multiplex RT-qPCR Supermix. Because it is an 
allelic discrimination assay, the actual quantity of the target sequence is not determined. Instead, the 
presence of wild-type or variant mutation is determined by the researcher in comparing the endpoint 
fluorescence values. 
* For research use only (RUO). Not for use in diagnostic procedures.

Storage and Stability
The assays are stable for 12 months when stored at 4°C,  
protected from light. The 20x assay mix can be kept at –20°C for 
long-term storage.

Product Contents
This product is a 20x concentrated, ready-to-use primer/probe mix  
optimal for use with the Reliance One-Step Multiplex RT-qPCR 
Supermix. It is provided as 200, 1,000, or 2,500 µl volumes, 
sufficient for 200, 1,000, or 2,500 x 20 µl reactions.

Optimal Reagents and Equipment*
	■  Reliance One-Step Multiplex RT-qPCR Supermix  

(catalog #12010220, 12010221)
	■  Reference control: SARS-CoV-2 Standard (#COV019) 
	■ Negative control: SARS-CoV-2 Negative (#COV000)

	■  SARS-CoV-2 Variant Controls for assays targeting spike  
gene mutations:

–  SARS-CoV-2 S Gene Alpha Variant Control (B.1.1.7) (#COVA) 

–  SARS-CoV-2 S Gene Beta Variant Control (B.1.351) (#COVB) 

–  SARS-CoV-2 S Gene Epsilon Variant Control (B.1.427 and 
B.1.429) (#COVE)  

–  SARS-CoV-2 S Gene Gamma Variant Control (P.1) (#COVG) 

–  SARS-CoV-2 S Gene Delta-Kappa Variants Control  
(Delta B.1.617.2 and AY sublineages, Kappa B.1.617.1  
and B.1.617.3) (#COVDK) 

	■  gBlocks Gene Fragments can be validated for use as positive 
controls for assays that target genes other than the spike gene. 
The optimal gBlocks sequences can be found in the Assay 
Control tab of each PrimePCR SARS-CoV-2 Single Mutation 
Assay product, and can be ordered directly from Integrated DNA 
Technologies, Inc.

*  Bio-Rad reagents and equipment, unless otherwise noted. Reference, variant,  
and negative controls are from Exact Diagnostics, a Bio-Rad company.

Protocol

PrimePCR SARS-CoV-2 Single Mutation RT-qPCR Assay  
Using Reliance One-Step Multiplex RT-qPCR Supermix
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	■  CFX Opus 96, CFX Opus 384, CFX 96 Touch, or CFX 384  
Touch Real-Time PCR System (#12011319, 12011452, 1855195, 
or 1855485, respectively) or equivalent

	■  Hard-Shell 96-Well PCR Plates (#HSP9655, HSP9955),  
Hard-Shell 384-Well PCR Plates (#HSP3805), or equivalent

	■ Microseal 'B' PCR Plate Sealing Film (#MSB1001)

Sample Preparation
Sample Type

The PrimePCR SARS-CoV-2 Single Mutation Assays amplify and 
detect specific variants in purified genomic RNA samples.  

Reference Control
The SARS-CoV-2 Standard (#COV019) from Exact Diagnostics 
is manufactured with synthetic RNA transcripts containing five 
gene targets (the E, N, ORF1ab, RdRp, and S genes of SARS-
CoV-2). The product is optimal to validate reverse transcription, 
amplification, and detection of SARS-CoV-2 RNA. This product 
also contains human genomic DNA, which can serve as an 
amplification control (RPP40). Add 10 µl per reference control 
reaction; extraction or dilution should not be required.

Positive Variant Controls
The SARS-CoV-2 S Gene Variant Controls from Exact Diagnostics 
are individually manufactured with synthetic RNA transcripts of the 
S gene from current SARS-CoV-2 variants of interest or concern. 
These controls contain human genomic DNA, which serves as an 
amplification control. These variant controls can be validated for use 
to monitor the reverse transcription, amplification, and detection 
steps in assays that target S gene mutations. Add 10 µl per variant 
control reaction; extraction or dilution should not be required.

gBlocks Gene Fragments from Integrated DNA Technologies, Inc. 
are DNA oligos, which are optimal as positive controls in assays that 
target mutations other than the S gene. Ordering information can 
be found in the Assay Control tab of each PrimePCR SARS-CoV-2 
Single Mutation Assay product, or the PrimePCR SARS-CoV-2 
Single Mutation Assay product page. Dilute gBlocks Controls in  
1x Tris-EDTA (TE) buffer to 105–106 copies/µl (50–500 fM). Use 5 µl 
per variant control reaction.

Negative Control

The SARS-CoV-2 Negative (#COV000) from Exact Diagnostics  
is formulated in a synthetic matrix and contains genomic DNA.  
It should be used as negative reference material when testing for 
SARS-CoV-2. Add 10 µl per negative control reaction; extraction  
or dilution should not be required.

No Template Control (NTC)

This control can be validated by researchers to monitor for 
reagent and environmental contamination of the reactions. Use 
10 µl of nuclease-free water per NTC reaction. A minimum of two 
NTC wells per plate is required to analyze data using the allelic 
discrimination module in CFX Maestro Software.

Bio-Rad Instrument Setup Example
The following instructions are suggested for researchers to develop 
a validation protocol in their laboratory. The example shown here is 
for the CFX Opus 96 and CFX96 Touch Real-Time PCR Systems, 

which are research instruments equipped with five fluorescence 
channels. For more detailed information, refer to the respective 
instrument manual.

Cycling Protocol Setup

1. Click File > New > Protocol in the menu bar to open the 
Protocol Editor. 

2. Change Sample Volume to 20 μl.

3. Modify the thermal cycling protocol according to the 
guidelines in Table 1.

Table 1. Example of thermal cycling protocol.*

Step Description
Temperature, 

°C Time
Number  

of Cycles

1 Reverse transcription 50 10 min 1

2 DNA polymerase activation and 
template denaturation

95 10 min 1

3

Amplification

Template 
denaturation

95 10 sec

454 Annealing/
extension and 
plate read

60 30 sec

* Set the lid temperature to 105°C.

4. Confirm the annealing/extension step includes a plate read,  
as indicated by a camera symbol in the step.  

5. To add a plate read, click on the step to highlight, then click 
Add Plate Read to Step.

6. Save the protocol by clicking File > Save As, assign a name, 
and click Save.

7.  Click OK to exit the Protocol Editor.

Plate Setup  

1. Click File > New > Plate in the menu bar to open the Plate 
Editor.  

2. Select Settings > Plate Size > choose 96 or 384 Wells.

3. Select Settings > Plate Type > choose BR White. 

4. Expand the dropdown menu to the right of Scan Mode and 
select All Channels. 

5. Highlight the wells where samples and controls will be on the 
plate. To highlight all the wells, click the upper left corner of 
the plate graphic. 

6. Click Select Fluorophores and choose FAM, HEX, and Cy5 
by checking the box to the right of the selected fluorophore 
(uncheck SYBR). Click OK to apply changes. 

7.  Define the sample type for each well by highlighting the wells, 
then choosing the appropriate identifier from the Sample Type 
dropdown menu. 

  Note: A minimum of two wells per mutation detection assay 
must be identified as NTC. These wells contain water instead 
of sample. Reference, variant positive, and negative controls, 
should also be identified as such. Samples should be 
identified as Unknown.
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8. Apply target names and fluorophores to all wells by 
highlighting the wells, then checking the Load box to the left  
of each of the fluorophores listed in the Target Name section. 
To include the target names, replace <none> in the open text 
box to the right of each fluorophore as follows: 

FAM — Mutant  
HEX — WT
Cy5 — RP

9. Group the wells into separate well groups if more than one 
variant assay is included on the plate.

10. Save the file by clicking File > Save As.  

11. Name the plate file and click Save.

12. Click OK to exit the Plate Editor (Figure 1).

Suggested Reaction Setup

1. Thaw the Reliance One-Step Multiplex RT-qPCR Supermix 
on ice. Mix thoroughly by vortexing the tube to ensure 
homogeneity and resuspend any precipitates that may have 
formed during storage. Centrifuge briefly to collect contents at 
the bottom of the tube. Store on ice protected from light until 
ready to use.

  Note: Reliance One-Step Multiplex RT-qPCR Supermix is a  
4x ready-to-use solution. The viscosity of this solution is 
greater than a 2x mix. If using an automated liquid handling 
system, allow the supermix to equilibrate at room temperature 
for 10 min to reduce its viscosity.

2. Thaw all other components to room temperature. Mix 
thoroughly by vortexing the tube to ensure homogeneity. 
Centrifuge briefly to ensure that all components are at the 
bottom of the reaction tube. Store protected from light.

3. Prepare samples and SARS-CoV-2 negative, reference, and 
variant positive controls before setting up the reaction mix.  

4. Prepare a master mix volume sufficient for the number of 
samples and controls to be tested, plus 10% more to account 
for pipetting variability (Table 2). The volumes in Table 2 are 
based on 10 μl of sample being added to a final volume of  
20 μl. Scale volumes appropriately if using a 384-well plate 
and a final volume of 10 μl. 

Table 2. Example of preparation of master mix.

Component
Volume per  
Reaction, µl

Volume for  
n Samples, µl

Reliance One-Step Multiplex RT-qPCR Supermix 5 µl = (5 x n) x 1.1

20x PrimePCR SARS-CoV-2 Single Mutation Assay 1 μl = (1 x n) x 1.1

Nuclease-free water* 4 µl = (volume x n) x 1.1

*  Adjust volume to accommodate larger sample volume. The volume of sample plus 
water should equal 14 µl. 

5. Pipet 10 µl of master mix into each well of a reaction plate. 
Adjust the volume if accommodating a larger sample volume 
or using a 384-well plate. 

6. Add 10 µl of RNA sample, reference control, variant control, 
negative control, or nuclease-free water (no template control) 
to the appropriate well of the reaction plate for a final volume 
of 20 µl. Adjust volume, if necessary.

Fig. 1. Plate layout in CFX Maestro Software Plate Editor.
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7. Seal the plate with Microseal 'B' PCR Plate Sealing Film and 
vortex to mix reagents. Centrifuge the plate briefly to ensure 
that all components are at the bottom of the reaction tube.

8. Load the PCR plate into the CFX System, select the plate and 
protocol files defined in earlier steps, and start the run.

Suggested Data Analysis
Analysis should be performed in a two-step process. First, confirm 
all samples contain amplifiable RNA and that the reactions were 
set up correctly. Second, determine which allele is present by 
using the allelic discrimination feature in CFX Maestro Software.  

Confirm Expression of RNase P Control

RPP40 (Cy5) is an internal sample control. Failure to amplify this 
target suggests incorrect reaction setup, inadequate reagent 
quality, or insufficient intact RNA in the sample by the researcher's 
method. Use the Quantification tab to confirm the amplification of 
the RPP40 target in each of the samples as follows.

1. Select Settings > Cycles to Analyze. Enter 5 in the first cell 
to replace the default setting of 1, and change the second cell 
to 45 as shown. Click OK to apply changes and exit.

2. Select Settings > Baseline Setting > Apply Fluorescence 
Drift Correction. 

3. Deselect FAM and HEX fluorophores by unchecking the 
corresponding boxes under the amplification plot. Only the 
Cy5 box should be selected.

4. Select Log Scale by checking the box in the lower right 
corner of the amplification plot.

5. Visually inspect the traces. Any well with amplification in the 
Cy5 channel should show an exponential increase in relative 
fluorescence units (RFU) values until the reaction plateaus.

6. Manual baseline adjustment may be necessary if amplification 
traces are not exponential. To manually define the baseline, 
select Settings > Baseline Threshold. Highlight the well to 
be adjusted, enter 2 in the Baseline Begin cell, and enter a 
cycle number that is two cycles before the amplification trace 
starts to rise in the Baseline End cell. Click OK to apply.

7.  Set the Cy5 threshold in the amplification plot by clicking and 
dragging the threshold line until it lies in the exponential phase 
of the fluorescence curves and above any background signal.

8. Confirm that all wells identified as unknowns cross the threshold 
before cycle 40 in the Cy5 channel. If an amplification curve  
of an unknown fails to cross the threshold before cycle 40,  
the integrity or the amount of RNA in the sample may be 
insufficient for that sample.

Determine Genotype Using Allelic Discrimination

The allelic discrimination function in CFX Maestro Software can 
be used by researchers to determine which of the two variants 
tested are present in the sample. The HEX fluorescent dye detector 
is associated with the probe that is a perfect match to the wild-
type allele. The FAM fluorescent dye detector is associated with 
the probe that is a perfect match to the mutant allele. The allelic 
discrimination function plots the endpoint fluorescence signal in 
each of the two channels for each well. Samples that contain the 
mutation should have a high FAM signal relative to the HEX signal. 
A dominant HEX signal in a well likely indicates a wild-type allele.  
If multiple variant assays are present on a plate, assess each assay 
individually by selecting specific well groups.

1. Click the Allelic Discrimination tab.

2. Define axes using the dropdown menu in the Selected 
Fluorophores box located in the lower right quadrant of the 
allelic discrimination screen. Set X to FAM and Y to HEX to 
place the mutant allele on the x-axis and the wild-type allele 
on the y-axis. The selected cycle should be the last cycle of 
the thermal cycling protocol (endpoint).

3. Confirm the NTC wells are correctly identified with black 
diamonds in the lower left corner of the plot. These wells 
should have only background fluorescence in both channels. 
Significant RFU in either channel may indicate reagent or 
sample contamination.

4. Identify wells that have a high FAM and low HEX signal (orange 
circles, Figure 2). These wells can be identified in the chart as 
having an allele 1 call and contain the mutant allele.

5. Identify wells that have a high HEX and low FAM signal (blue 
squares, Figure 2). These wells can be identified in the chart 
as having an allele 2 call and contain the wild-type allele.
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6. If a sample has a signal above background signal in both FAM 
and HEX channels (NTC wells), then the well may be plotted as 
a green triangle and can be identified in the chart as having a 
heterozygote call. If a manual call is necessary, use the mouse 
to hover over the sample in the allelic discrimination plot, right 
click to access a pop-up menu, mouse over the well number, 
and select the desired call. 

7.  Click View call map in the Selected Fluorophores box for  
a color-coded view of the plate layout.
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Fig. 2. Allelic discrimination data plot. Mutant allele ( ); wild-type allele ( );  
NTC ( ). RFU, relative fluorescence units. 

Generate a Printable Report

1. Select Tools > Reports.

2. Select the output report in the tree window located in the 
upper left quadrant of the report screen. The optimal output  
is shown.

3. Customize the report details by assigning a Title, Sub-Header 
Title, and alignment in the Header box located in the bottom 
left quadrant.

  Note: If this section is grayed out, select the Notes option in 
the tree window under Header.

4. Click Update Report. 

5. Select File > Print or Save Report.

Optimization Recommendations
The PrimePCR SARS-CoV-2 Single Mutation Assays and 
Reliance One-Step Multiplex RT-qPCR Supermix cycling 
protocols are optimal for assays with a predicted primer melting 
temperature of 60°C. However, the protocol can be validated for 
use by researchers in their laboratories. For example, if the RFU 
differentiation between wild-type and mutant allele is suboptimal, 
adjusting the annealing/extension temperature is suggested.

1. Prepare a temperature gradient reaction plate using two 
samples: one positive for the mutant allele and the other 
sample with a wild-type allele. Prepare a reaction mix for  
at least 16 wells (two columns) according to Table 2.  
Dispense the reaction mix into two columns. Add the wild-type 
allele sample to one column and the mutant allele sample  
to the other column.

2. Change the thermal cycling protocol defined in Table 1 by 
replacing the annealing/extension step with a thermal gradient. 
Set the thermal gradient temperature to span 55–65°C. 

3. Run the plate set up in step 1.

4. Identify the optimal annealing temperature based on signal 
polarization: wells containing a sample with a mutant allele 
should have a strong FAM signal relative to HEX and wells 
containing wild-type samples should have a strong HEX signal 
relative to FAM.
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Bio-Rad PCR Plastics, Reagents, and Equipment
Catalog # Description

MSB1001 Microseal 'B' PCR Plate Sealing Film, adhesive, optical,  
pkg of 100

HSP9655 Hard-Shell 96-Well PCR Plates, low profile, thin wall, skirted, 
white shell/white well

HSP9955 Hard-Shell 96-Well PCR Plates, low profile, thin wall, skirted, 
white shell/white well, barcoded

HSP3805 Hard-Shell 384-Well PCR Plates, low profile, thin wall, skirted,  
clear shell/white well

12010220 Reliance One-Step Multiplex RT-qPCR Supermix,  
1,000 x 20 µl reactions

12010221 Reliance One-Step Multiplex RT-qPCR Supermix,  
2,000 x 20 µl reactions

Instruments

12011319 CFX Opus 96 Real-Time PCR System

12011452 CFX Opus 384 Real-Time PCR System

1855195 CFX96 Touch Real-Time PCR System

1855485 CFX384 Touch Real-Time PCR System

Exact Diagnostics SARS-CoV-2 Reference Control (RUO)

COV019 SARS-CoV-2 Standard

Exact Diagnostics SARS-CoV-2 Variant Mutation Controls (RUO)

COVA SARS-CoV-2 S Gene Alpha Variant Control (B.1.1.7)

COVB SARS-CoV-2 S Gene Beta Variant Control (B.1.351)

COVE SARS-CoV-2 S Gene Epsilon Variant Control  
(B.1.427 and B.1.429)

COVG SARS-CoV-2 S Gene Gamma Variant Control (P.1)

COVDK SARS-CoV-2 S Gene Delta-Kappa Variants Control  
(Delta B.1.617.2 and AY sublineages, Kappa B.1.617.1  
and B.1.617.3)

Exact Diagnostics SARS-CoV-2 Negative Control (RUO)

COV000 SARS-CoV-2 Negative

PrimePCR SARS-CoV-2 Single Mutation Assays

Refer to bio-rad.com/SC2Variants for assays and ordering information.

Visit bio-rad.com/SC2Variants for a complete list of PrimePCR 
SARS-CoV-2 Mutation Assays and ordering information.

Visit bio-rad.com/PCRPlastics for a full range of PCR plastics 
and seals.

Visit bio-rad.com/RelianceOneStep for more information.

Visit ExactDiagnostics.com for more information about these 
controls. Q-1678 COVID-19 Quality Control Solutions contains a 
complete list of SARS-CoV-2 controls.

Bio-Rad Technical Support
The Bio-Rad Technical Support department in the U.S. is open 
Monday through Friday, 5:00 AM to 5:00 PM, Pacific time.

Phone: 1-800-424-6723, option 2

Email: Support@Bio-Rad.com (U.S./Canada only)

For technical assistance outside the U.S. and Canada, contact 
your local technical support office or click the Contact us link at 
bio-rad.com.

http://bio-rad.com/SC2Variants
http://bio-rad.com/SC2Variants
http://bio-rad.com/PCRPlastics
http://bio-rad.com/RelianceOneStep
http://ExactDiagnostics.com
https://www.bio-rad.com/webroot/web/pdf/cdg/literature/Q-1678.pdf
http://bio-rad.com

