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1.1  Product Description
The Experion RNA StdSens and HighSens analysis kits are used for RNA analysis with the Experion 
automated electrophoresis system (Figure 1.1). The Experion system employs LabChip microfluidic 
technology to automate nucleic acid and protein electrophoresis and analysis, integrating separation, 
detection, and data analysis within a single platform. Using much smaller sample and reagent quantities 
than standard analysis methods, the Experion automated electrophoresis system can be used both 
upstream and downstream of a number of nucleic acid and protein applications.

The Experion RNA analysis kits are used to determine total RNA and mRNA integrity, purity, and 
concentration. The Experion RNA StdSens analysis kit offers analysis at nanogram levels, and the 
Experion RNA HighSens analysis kit is used for analysis at picogram levels (Table 1.1). Both kits include 
the Experion RNA ladder, which has been optimized for automated electrophoresis on the Experion 
system. They also feature the Experion RNA loading buffer, which contains a 50 bp marker that is used 
for the proper alignment of samples to the RNA ladder.

RNA analysis with the Experion system compares favorably with other methods for RNA quantitation, 
such as UV spectroscopy, and provides analysis of both RNA integrity and concentration in a format 
that is versatile and easy to analyze. In addition, Experion analysis is relatively unaffected by reagents 
common to RNA preparation, and the electropherogram it generates enables evaluation of the RNA 
sample for degradation and for the presence of copurifying nucleic acids, such as genomic DNA and 
tRNA (Woo and Strong 2006). The Experion RNA StdSens and HighSens analysis kits offer single-step 
total RNA and mRNA analysis in less than 30 min.

For details about how the Experion RNA analysis kits analyze RNA, refer to Appendix A in this manual.

Fig. 1.1.  The Experion system. The system 
includes the following components: 1) automated 
electrophoresis station, 2) priming station,  
3) vortex station used for nucleic acid analysis 
only, 4) system operation and data analysis tools 
(software), and 5) analysis kits, which include the 
(a) chips and (b) reagents for protein (Pro260 kit), 
standard-sensitivity RNA (StdSens kit),  
high-sensitivity RNA (HighSens kit), and DNA 
(DNA 1K and 12K kits) analyses.

Register your Experion system to ensure you receive important updates on software, tech notes, 
and manuals. Upon installation, a dialog provides registration instructions.

Experion Automated Electrophoresis System
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Table 1.1. Experion RNA analysis kit specifications.

	 Experion RNA StdSens	 Experion RNA HighSens

Number of samples	 12	 11

Sample volume	 1 µl	 1 µl

Quantitation range:

	 Total RNA	 25–500 ng/µl	 200–5,000 pg/µl
	 mRNA	 25–250 ng/µl	  —	

Limit of detection (total RNA)	 5 ng/µl	 100 pg/µl

Maximum salt concentration	 TE buffer (10 mM Tris, 1 mM EDTA)	 DEPC-treated water

1.2  Kit Components
Table 1.2. Components of the Experion RNA analysis kits.

Item	 Description	                          Volume (per Vial)		 10-Chip Kit

RNA StdSens or	 Microfluidic chips used for RNA separation	 10 chips
RNA HighSens chip

Cleaning chip	 Chip used for cleaning electrodes	 2 chips

RNA gel	 Proprietary polymeric sieving matrix	 1,250 µl	   1 vial

RNA StdSens or	 Proprietary fluorescent dye	 20 µl	 1 vial
RNA HighSens stain

RNA StdSens or 	 Buffer for sample preparation; contains lower marker 	 900 µl	 1 vial
RNA HighSens loading buffer	 for alignment of samples to the RNA ladder

RNA ladder	 Standard containing 8 RNA fragments of 200–6,000 nt	 20 µl	 1 vial

RNA sensitivity enhancer	 Proprietary reagent to improve sensitivity	 100 µl	 1 vial 
(RNA HighSens kit only)

Spin filters	 Used for filtering reagents during sample preparation	   3 filters

1.3  Storage Conditions
Table 1.3. Storage conditions. 

Item	 Storage	 Shelf Life

Experion reagents					     4ºC					     See expiration date on packaging

Experion chips						     Ambient				    See expiration date on packaging

Experion RNA ladder				    –70ºC				    See expiration date on packaging

Filtered gel (G)						      4ºC					     1 month from filtration; after 1 month, refilter

Experion RNA StdSens and HighSens Analysis Kits
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1.4  Additional Requirements
Experion automated electrophoresis station

Experion priming station

Experion vortex station

Microcentrifuge (1,000–10,000 x g)

Benchtop vortexer

Aluminum foil

Calibrated pipets and RNase-free, narrow-bore barrier tips (for example, VWR #87001-688 or  
Rainin #L-10F)

RNase-free microcentrifuge tubes, 0.5 ml or 0.65 ml

RNase-free water (for example, Experion DEPC-treated water, catalog #700-7253)

Benchtop centrifuge (optional, catalog #166-0612)

Extra spin filter for additional filtration steps (as needed, catalog #700-7254)

Experion electrode cleaner (catalog #700-7252)

Foam cleaning swabs (catalog #700-7264)

Experion Automated Electrophoresis System
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2.1  Storing and Preparing Samples and Reagents
Store all Experion™ reagents except the RNA ladder at 4°C when not in use. Store the RNA ladder at 
–70ºC. Do not store reagents at room temperature for >2 hr, as this will shorten their shelf life.

Before use, allow all kit reagents (except the RNA ladder) to equilibrate to room temperature (15–20 min). 
Once thawed, gently vortex all kit reagents before use. Before opening the tubes, quickly centrifuge 
them to collect solution to the bottoms of tubes. 

If the RNA gel has frozen, discard it.

Protect the RNA stain and gel-stain solution (GS) from light: store these solutions in a dark place and 
keep them covered with foil when using them.

The RNA stain contains DMSO, which is hygroscopic. Cap tightly.

Prepare GS on the day of use. Use filtered gel (G) for up to 1 month. After 1 month, refilter G. 

Do not use coated or treated pipet tips or microcentrifuge tubes (for example, siliconized polypropylene) 
for preparation of kit reagents or samples. Use of treated tips or tubes may cause separation artifacts.

Use RNase-free microcentrifuge tubes, pipet tips, and TE buffer for sample and reagent preparation.

2.2  Priming and Loading the Chip
To avoid contamination, wear gloves and handle chips by the edges. Never touch the glass portions of 
the chip.

Load the chip on a benchtop or in the priming station. Never load a chip in the electrophoresis station.

Avoid sources of dust and other contaminants when preparing samples and loading the chip. Foreign 
particles in reagents, samples, or the wells of the chip interfere with separation. Remove chips from their 
packaging immediately before use.

It may be easier to load the chip on a white background. Tilt the chip to look for bubbles. 

Use narrow-bore filter pipet tips for loading the chip (for example, VWR #87001-688 or Rainin #L-10F).

To avoid introducing air bubbles, do the following (for more help with chip loading, refer to the Experion 
Training Video in the Experion software Help section under Contents and Index > Contents > 
Appendices > Technical Videos):

n	 Insert the pipet tip all the way to the bottom of the chip well when dispensing liquids  
(this reduces the possibility of trapping air) 

n	 Hold the tip vertically, perpendicular to the chip surface. Holding the tip at an angle  
may trap air bubbles at the bottom of the well

n	 When expelling liquid, dispense slowly and only to the first stop on the pipet. Using the 
second stop introduces air and bubbles into the liquid. Reverse pipetting is acceptable

Dislodge bubbles at the bottom of a well with a clean pipet tip, or remove the solution and load it again. 

Use a primed and loaded chip within 5 min of loading. When chips are not used within this time, 
reagents may evaporate, leading to poor results or a chip performance error.

Fill all the chip wells when running an analysis. Use blank samples (prepared with water instead of 
sample) or replicates if necessary. All 16 electrode pins must be in contact with liquid; otherwise, an  
IV (current voltage) check failure error will occur.

Experion Automated Electrophoresis System
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2.3  Running the Analysis
Place the electrophoresis station on a stable surface, where it will not be subjected to vibrations or other 
movement, and away from direct sunlight and all other potential sources of extreme heat.

Power on the electrophoresis station before launching Experion software.

The first time that the Experion electrophoresis station is used, confirm that communication has been 
established between the software and electrophoresis station before preparing the reagents. 

Do not open the lid of the electrophoresis station during a run. The run will abort if the lid is opened.

2.4  General Maintenance
For recommendations on general instrument maintenance, refer to the Experion system manual  
(bulletin 10001312).

Clean the electrodes after each run (routine cleaning). Cleaning maintains the instrument in optimum 
condition and prevents buildup and cross-contamination of reagents and samples. 

Perform the deep cleaning procedure described in Appendix B to clean the electrodes:

n	 Prior to first use of the Experion electrophoresis station

n	 Whenever contamination is suspected or visible (for example, salt deposits or other 
precipitates) on the electrodes

n	 Whenever a chip has been left in the electrophoresis station for an extended period of time 
(for example, overnight)

Never store the cleaning chip inside the electrophoresis station. Store the empty cleaning chip covered 
to keep the wells clean. Two new cleaning chips are included with every box of chips.

2.5  Experion Video Tutorials
For additional information, view the video tutorials available online at www.bio-rad.com:

North America:  	Home > Life Science Research > Support > Tutorials > Electrophoresis and Blotting > 	
			   Experion System Training

Other: 		  Home > Life Science Research > Electrophoresis > Automated Electrophoresis > 		
			   Experion Training Videos

Experion RNA StdSens and HighSens Analysis Kits
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3.1  Set Up the Electrophoresis Station
1.  If needed, perform a deep cleaning of the electrodes (see Appendix B for instructions).

2.	 Power on the computer and then power on the Experion electrophoresis station by pushing the 
green button in the center of the front panel. The steady green LED above the button indicates the 
unit is on.

3.	 Launch Experion software. If the instrument and computer are communicating properly:

n	 A green dot and the last 4 digits of the instrument serial number appear at the lower right of the 
software screen

n	 The electrophoresis station icon appears in the upper left corner

When there is no connection, these indicators are absent and a grayed-out instrument icon appears 
at the upper left of the software screen.

3.2  Equilibrate the Kit Reagents
1. 	Set a heating block or water bath to 70°C. You will use this heating device to denature the samples 

and the RNA ladder later in the protocol. 

2.	 Thaw the following kit components on ice (15–20 min):

n	 RNA samples

n	 RNA ladder (red cap)

3.	 Equilibrate the following kit components to room temperature (15–20 min):

n	 RNA stain (blue cap)

n	 RNA loading buffer (yellow cap)

n	 RNA gel (green cap) (if filtered gel was prepared previously, remove it from storage and 
equilibrate to room temperature)

n	 Sensitivity enhancer (clear cap, RNA HighSens only) 

4.	 Invert each tube several times and then vortex to reincorporate any condensed liquid. Briefly 
centrifuge the solutions to the bottom of the tubes. Make sure the RNA stain solution (blue cap) is 
thawed before proceeding.

3.3  Filter the Gel and Prepare the Gel-Stain Solution
A gel-stain solution (GS) preparation is sufficient for use with up to three RNA chips. Prepare  
GS daily and keep it covered with foil until ready for use. If filtered gel (G) is available, skip step 1.  
Use G within 1 month of preparation. After 1 month, refilter it before reuse.

1. 	Pipet 600 μl RNA gel (green cap) into a spin filter and centrifuge it at 1,500 x g for 10 min. Inspect the 
tube to ensure all of the gel has passed through the filter and then discard the filter. 

2. 	Prepare the GS. Pipet 65 μl G into an RNase-free 0.65 ml microcentrifuge tube, add 1 μl RNA stain, 
and vortex for 10 sec. Wrap the tube of GS in aluminum foil to protect the stain from light.

3.	 RNA HighSens analysis only: Centrifuge the GS at 13,000 x g for 10 min. 
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If diluted RNA ladder is available from a previous preparation, skip steps 1 to 5. Do not reheat the 
diluted ladder. 

Start the run within 5 min of priming and loading the chip. For help with chip loading, refer to the 
Experion Training Video: Chip Loading, available in the Experion software Help section under 
Contents and Index > Contents > Appendices > Technical Videos.

3.4  Prepare the Samples and the RNA Ladder 
Once the RNA samples and RNA ladder (red cap) have thawed on ice, vortex them briefly and spin 
down for a few sec in a microcentrifuge. Both the sample and RNA ladder must be denatured. Use of 
the RNA HighSens ladder also requires dilution.

3.4.1 Experion RNA StdSens Analysis
1. 	Pipet ≥2 μl RNA sample into separate RNase-free microcentrifuge tubes.

2.	 Pipet RNA ladder into an RNase-free microcentrifuge tube: use 1 μl RNA ladder for each chip plus an 
extra 1 μl RNA ladder to accommodate variations in pipetting (for example, when running 1 chip, use 
a total of 2 μl RNA ladder; for 3 chips, use 4 μl RNA ladder). 

3.	 Denature the samples and the RNA ladder by heating the tubes at 70°C for 2 min. Place them on ice 
for 2–5 min. 

4.	 Vortex briefly and spin down. Keep the tubes on ice. 

3.4.2 Experion RNA HighSens Analysis

1.	 Pipet 5 μl RNA ladder into an RNase-free microcentrifuge tube.

2.	 Transfer 2 μl RNA sample into separate RNase-free microcentrifuge tubes.

3.	 Denature the samples and the RNA ladder by heating the tubes at 70°C for 2 min. Place them on ice 
for 2–5 min. 

4.	 Spin down the ladder and samples in a microcentrifuge briefly and then place the tube on ice.  
Add 795 μl DEPC-treated water to the denatured ladder. Keep the tubes on ice. 

5. 	Aliquot diluted RNA ladder into RNase-free microcentrifuge tubes, store at –70°C, and avoid 
exposing it to freeze-thaw cycles.

3.5  Prime the Chip

1.	 Pipet 9 µl GS into the highlighted well labeled GS (gel priming well, Figure 3.1). 

2.	 On the priming station, set the pressure setting to B and the time setting to 1, as specified by the 
alphanumeric code on the chip (Figure 3.1).

3.	 Open the Experion priming station and place the chip on the chip platform, matching the arrow on 
the chip with the alignment arrow on the chip platform. A post on the chip prevents insertion in the 
wrong position. Do not force the chip into position.

4.	 Close the priming station by pressing down on the lid. The lid should snap closed.

5. 	Press Start. A “Priming” message appears on the screen of the priming station, and the timer counts 
down. Priming requires ~30 sec. Do not open the priming station during the countdown.

Experion RNA StdSens and HighSens Analysis Kits
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Fig. 3.1. Experion RNA chips. The locations of the gel priming well (GS, highlighted) and alphanumeric priming codes are indicated.

Gel priming well

Priming code

6. 	An audible signal and “Ready” message indicate that priming is complete. Open the priming station 
and remove the chip. If the lid sticks, press down on it while pressing down on the release lever. 

7. 	Turn the chip over and inspect the microchannels for bubbles or evidence of incomplete priming.  
If the chip is primed properly, the microchannels are difficult to see (compare a primed chip to a new, 
unused chip). If you detect a problem, such as a bubble or incomplete priming, prime a new chip.

8. 	Place the chip on a clean surface for loading.

Gel priming well

Priming code

Use a new pipet tip for each delivery to prevent contamination of the loading buffer. Alternatively, 
aliquot 65–70 μl loading buffer into an RNase-free microcentrifuge tube and add 5 μl to each well 
from this volume.

5.	 Pipet 1 µl prepared RNA ladder into the well labeled L. Every chip must have the RNA ladder loaded 
into the ladder well labeled L. 

6.	 Pipet 1 µl sample (or blanks, for example loading buffer, DEPC-treated water, or TE buffer) into the 
numbered sample wells.

Bubbles forced into microchannels during priming take the shape of the microchannel and are 
elongated, not round.

3.6  Load the Chip
1.	 Pipet 9 µl GS into the other well labeled GS (Figure 3.2).

2.	 Pipet 9 µl filtered gel (G) into the well labeled G.

3.	 (HighSens only) Pipet 6 µl sensitivity enhancer (clear cap) into the well labeled SE.

4.	 Pipet 5 µl RNA loading buffer (yellow cap) into each sample well (HighSens wells 1–11 or StdSens 
wells 1–12, ) and the ladder well, labeled L. 

Experion Automated Electrophoresis System
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Fig. 3.2. Experion RNA HighSens chip. Wells for loading GS, samples, and ladder are indicated.

Load 5 µl loading buffer into sample 
wells and well labeled L

Load 9 µl GS into other well labeled GS

Load 1 µl ladder into well labeled L

Load 1 µl sample into wells 1–11

Load 9 µl G into well labeled G

HighSens only: load 6 µl sensitivity 
enhancer into well labeled SE

Fig. 3.3. Bubble formation during loading of Experion Pro260 chips. Surface bubbles do not generally cause 
problems during a run, but bubbles at the bottoms of wells must be removed. Left, bubbles trapped at the bottom of 
wells. The GS and G wells and sample wells 1, 3, and 4–6 contain no solution. Wells 8, 10, and L are filled properly and 
have no bubbles, but large bubbles have formed at the bottoms of wells 7 and 9 (note the difference in the diameter of 
the light-colored circles in wells 8 and 9). Right, bubbles have formed at the surface of the three GS wells on the right 
side of the chip; the rest of the wells have no bubbles. 

8.	 Slide the chip into the Experion vortex station and turn on the vortex station by pressing Mix. 
Vortexing continues for 60 sec and then automatically shuts off. Remove the chip when the vortex 
station stops.

9. 	Inspect the wells again to confirm that there is no excessive bubble formation from pipetting and that 
no liquid has spilled outside the wells during vortexing.

10.	 Place the loaded chip into the Experion electrophoresis station and start the run within 5 min. 

7.	 Inspect all wells for bubbles by holding the chip above a light-colored background and looking 
through the wells (Figure 3.3). Dislodge any bubbles at the bottom of a well with a clean pipet tip or 
by removing and reloading the solution.

Experion RNA StdSens and HighSens Analysis Kits
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3.7  Run the RNA Analysis
1. 	Open the lid of the electrophoresis station by pulling the release latch. Place the primed, loaded, and 

vortexed chip on the chip platform and close the lid.

2.	 In the Experion software toolbar, click New Run . In the New Run screen (Figure 3.4), from 
the Assay pull-down list, select the type of assay.

3. 	Either select a project folder from the Project pull-down list or create a new project folder by entering 
a name in the Project field or by selecting File > Project > New. The project folder appears in the 
project tree.

4. 	Enter a name for the run in the Run Prefix field and click Start Run . 

Fig. 3.4. Details of the New Run screen. The green dot in the lower right corner indicates that communication 
between the electrophoresis station and Experion software has been established.

5.	 In the New Run dialog (Figure 3.5), select the number of samples to be analyzed. Though all wells 
are filled, the Experion system stops the analysis when it reaches the number of samples entered. 

Fig. 3.5. New Run dialog. The Experion system stops analysis when it 
reaches the number of samples entered.

Experion Automated Electrophoresis System
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		 Do not open the lid of the Experion electrophoresis station until the run is complete. The lid does 
not lock. Opening the lid aborts the run. 

An “IV Check Error” message indicates the system cannot make electrical contact in one of the 
wells. This often means there is a bubble at the bottom of the well. Abort the run, and check the 
chip for bubbles or empty wells. Refill the affected well(s), and start the run again.

6.	 Click Start. The green LED in the center of the front panel on the electrophoresis station blinks, and 
the system performs a number of checks: it confirms that a chip has been inserted, that all wells 
contain liquid, that electrical connections are made, etc. A calibration counter marks the progress of 
these calibrations at the upper right of the screen. 

Never store the cleaning chip inside the electrophoresis station. Store the empty cleaning chip 
covered to keep the wells clean. Two cleaning chips are included with each box of chips.

7.	 During separation, the sample name is highlighted in the project tree and the electropherogram 
trace, and virtual gel bands appear in real time:

n	 The electropherogram of the sample being separated appears in the electropherogram 
view

n	 The lane corresponding to that sample is outlined in pink and has a dark background 

		  To display the electropherogram of another sample, click on either the sample name in the project 
tree or on a lane in the virtual gel.

8.	 When analysis is complete (after ~30 min), the instrument beeps and a window opens indicating the 
end of the run. Select OK and remove the chip from the chip platform.

9.	 Clean the electrodes using deionized water within 30 min of each run. 

3.8  Clean the Electrodes
1. 	Fill a cleaning chip with 800 µl deionized water (0.2 µm-filtered). Gently tap the side of the cleaning 

chip to remove any trapped bubbles from the wells.

2. 	Place the cleaning chip on the chip platform in the electrophoresis station, close the lid, and leave it 
closed for 1 min.

3. 	Open the lid, remove the cleaning chip, and allow the electrodes to dry for 1 min. Close the lid.

4. 	Replace the water in the cleaning chip after use to avoid contamination. For storage, remove the 
water from the cleaning chip and store the chip in a clean location.

3.9  Evaluate the Run
When a run is complete, evaluate the run and the analysis of the data by Experion software. 

1.	 Ensure that all lanes (ladder and samples) are visible in the virtual gel. The lower marker (indicated 
by a pink triangle) should be visible in and aligned across all lanes. If the marker peak is not properly 
assigned, you may need to manually set the marker (see Section 6.1).

Experion RNA StdSens and HighSens Analysis Kits
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2.	 Evaluate the separation of the RNA ladder. To display the ladder electropherogram, click the ladder 
well in the project tree, or click on the lane labeled L in the virtual gel. The electropherogram should 
resemble the one shown in Figure 3.6 and should have the following features (if your ladder does not 
have these features, see Chapter 7, Troubleshooting for more information):

n	 Lower marker peak at ~20 sec, at least 5 fluorescence units above the baseline, and 
distinguishable from the ladder peaks

n	 Eight resolved ladder peaks 

n	 Flat baseline

Fig. 3.6. Experion RNA StdSens separation of the RNA ladder in a prokaryotic total RNA assay. Note the flat baseline and resolved peaks. 

RNA ladder peaks

Baseline

Lower marker

3.	 Examine the separation of at least one sample. Click on the sample name in the project tree or on 
the lane in the virtual gel to view the electropherogram, which should have the following features:

n	 Lower marker peak at ~20 sec, at least 5 fluorescence units above the baseline, and 
distinguishable from the sample peaks

n	 Sample peaks: mRNA analyses often yield broad peaks and, on occasion, contaminating 
18S and 28S rRNA peaks (Figure 3.7), while total RNA analyses often yield 2–3 prominent 
peaks corresponding to rRNA (in eukaryotic sources, 18S and 28S and occasionally 5S; in 
prokaryotic sources, 16S and 23S) (Figure 3.8)

n	 Flat baseline

If the lower marker peaks are not properly assigned, manually set the marker (see Section 6.1).

4.	 Evaluate the data analysis performed by Experion software (see Chapter 4, Data Analysis). If 
necessary, change the analysis settings and parameters by following the instructions in Chapters 5 
and 6.
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Fig. 3.7. Experion RNA HighSens analysis of mRNA. Note the contaminating 18S rRNA peak identified by Experion software. 
Analysis time for mRNA samples is longer than for total RNA samples to include the population of longer transcripts and to 
achieve a smooth baseline.

Fig. 3.8. Experion RNA HighSens analysis of eukaryotic total RNA. The 18S and 28S rRNA peaks are identified by Experion 
software.

Experion RNA StdSens and HighSens Analysis Kits
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Data Analysis4

This chapter outlines the basic steps and software features used to view and analyze data. For a 
more detailed description of Experion™ software and its various functions, refer to the software Help 
menu. For information on how to customize analysis parameters, refer to Chapter 6, Changing Analysis 
Settings and Parameters.

		  19



20          Technical Support: 1-800-4BIORAD • 1-800-424-6723 • www.bio-rad.com

4.1  Viewing Data
The main window of the Experion software user interface contains menus and toolbars, a tree view, and 
three data views: the electropherogram view, gel view, and results and settings tabs. (Figure 4.1). 	

4.1.1  Managing Run Files and Project Folders in the Tree View
The tree view (Figure 4.2) displays the project tree, a hierarchical tree of all projects and the data files 
they contain. Use the project tree and the toolbar above it to:

n	 Open run files and select samples for viewing

n	 Create project folders

n	 Export and import one or more run files

n	 Edit names of run files and project folders

n	 Move runs into project folders

n	 Delete run files and project folders

Fig. 4.1. Main window of Experion software. The toolbars, menus, and data views are indicated.

Menu bar
Main screen toolbar

Display toolbar

Electropherogram view

Tree view

Gel view

Results and settings 
tabs

Fig. 4.2. Tree view details. The project folder name, sample well 
label, and run file prefix can be customized.

Toolbar

Run file

Sample

Project folder
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To open a run file, double-click on it. The run file opens, displaying the electropherogram and Results 
tab for the RNA ladder, and the virtual gel for the entire run.

To view the data from a sample, click on the sample name or select the corresponding lane in the  
gel view.

To edit a run file or project folder name, right-click on it and select Rename Project or Rename Run. 
Type in the new name.

To import, export, move, or delete files and folders, click the icons in the toolbar or use the context 
menu accessed by right-clicking on the items in the tree view. For more details, refer to the Experion 
software Help file.

4.1.2  General Display Controls
Data in the electropherogram view, gel view, and results and settings tabs are linked. Selecting a 
sample or peak in one area automatically opens or highlights that sample/peak in the other two areas. 

To adjust the relative sizes of the three data views and the tree view, click on and drag the border of the 
view to its new location.

To hide or show one of the three data views, click on the corresponding icon in the display toolbar 
(located in the upper-right corner of the display, just above the gel view, Figure 4.1).

To zoom in on (expand the view of) a portion of an electropherogram or virtual gel, click on the corner  
of the area that you would like to enlarge and mouse over to the opposite corner. Double-click anywhere 
in the electropherogram view to return to the previous view.

4.1.3  Electropherogram View
Experion software plots fluorescence intensity vs. migration time to generate an electropherogram for 
each sample. 

Place the cursor over a peak or area of an electropherogram to view its calculated size (Figure 4.3).  

Fig. 4.3. Example of an electropherogram from an RNA StdSens analysis of a total RNA sample. 
Electropherogram displayed with the Results tab selected. Place the cursor over a peak to reveal its size. 

Experion RNA StdSens and HighSens Analysis Kits
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To view the peaks identified by Experion software, click Peaks in the results and settings tabs area. In 
the electropherogram, all peaks identified by Experion software become numbered, and the numbers 
appear under the peaks (Figure 4.4). Peaks generated by the lower marker used for normalization are 
numbered and labeled in green with an asterisk (*).

Fig. 4.4. Example of an electropherogram from an RNA StdSens analysis of a total RNA sample. 
Electropherogram displayed with the Peaks tab selected. 

Double- or right-click on a peak to select it. An inverted black arrow appears above the peak in the 
electropherogram, and a pink arrow appears above the corresponding band in the virtual gel. The peak 
number and corresponding data also appear highlighted in the Peaks tab.

Display electropherograms in three different ways: 

n	 One at a time (single-well view)

n	 All at once in separate windows (all-wells view)

n	 As superimposed images (overlays)

Single-Well View

This is the default view, which shows the electropherogram data from a single well (Figure 4.5). To return 
to this display: 

1.	 Click on the sample in the project tree or on the corresponding lane in the virtual gel. 

2.	 In the main screen toolbar, click View Single Well       or select View > Single Well.

3.	 The electropherogram appears. The corresponding lane in the virtual gel is outlined in pink. 
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All-Wells View

To display all electropherograms simultaneously (Figure 4.6):

1.	 In the main screen toolbar, click View All Wells  or select View > All Wells. 

2.	 Electropherograms for each sample populate the electropherogram view (Figure 4.6). Use the 
scroll bar to scroll through the electropherograms, or minimize the results and settings table to 
accommodate the multiple electropherograms.

3.	 To select and expand a particular electropherogram, double-click on it. The data appear in a  
single-well view.

Fig. 4.5. Single-well view. As indicated by the arrows, a single electropherogram appears, the name of the sample is highlighted  
in the project tree, and the corresponding lane in the virtual gel is outlined.

Fig. 4.6. All-wells view. 
All electropherograms 
are shown in the 
electropherogram view. 
Use the scroll bar to view 
electropherograms.
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Electropherogram Overlays

Superimpose (overlay) multiple electropherograms to facilitate direct comparison among profiles.  
To overlay a subset of electropherograms (Figure 4.7), use one of the following options:

n	 Move into the single-well view and, in the main screen toolbar, click Start Overlay . 
Select wells (lanes) in the virtual gel. Each gel lane that is displayed in the electropherogram 
is outlined. To end the overlay, click End Overlay 		

n	 Select the lanes in the virtual gel while holding the Ctrl key (for noncontiguous, individual 
lanes) or the Shift key (for lanes next to the original lane selected). To exit, click on a lane in 
the virtual gel or on a sample name in the project tree 		

n	 Select Analysis > Start Overlay. Select the lanes to overlay. To end the overlay, select 
Analysis > End Overlay

Electropherograms appear superimposed in a single window, each in a different color. (The colors 
cannot be changed.) The sample name appears at the top of the electropherogram, in a color that 
corresponds to the trace. The fluorescence scale of the overlay electropherogram is based on the 
sample that is selected first; therefore, select the sample with the highest peaks first.

Fig. 4.7. Electropherogram 
overlay. Electropherograms are 
shown in different colors, and the 
corresponding lanes in the virtual gel 
are outlined. In this example, lanes 5, 
7, and 9 are superimposed using the 
overlay feature.

Peak Labels

To change the type of label displayed, select Graph > Peak Info (or use the pull-down list in the main 
screen toolbar) and select one of the following options:

 n	 No Peak Info — displays no peak information

n	 Peak Number — uses sequential numbers for peak identification (default selection)

n	 Peak Time — uses peak migration time (min:sec) for peak labels

n	 Peak Height — uses peak height in units of fluorescence intensity for peak labels

n	 Peak Cor. Area — uses calculated (corrected) peak area for peak labels

Electropherogram Tags (Annotations)

To annotate a peak in the electropherogram, right-click on the peak and select Add Tag (Figure 4.8).  
A tag is automatically generated with the peak information selected (for example, peak number). 

To edit a tag, right-click on it, select Edit Tag, and change the information. Click OK.
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To annotate a region in the electropherogram, right-click in the region and select Add Tag. In the  
Edit Tag dialog, enter the annotation and click OK. 

To move a tag, click and drag the label to the desired place in the electropherogram.

Fig. 4.8. Tagged (annotated) peaks in an electropherogram.

4.1.4  Gel View
Experion software converts electropherogram data into densitometric bands, which appear in the virtual 
gel (Figure 4.9). Each lane of the virtual gel corresponds to a different sample, and all samples from a 
chip are shown in a single gel view. When a sample is selected for view as an electropherogram, the 
corresponding lane in the virtual gel is outlined in pink.

Right-click on a band to select it. A pink arrow appears above the selected band in the virtual gel, and 
an inverted black arrow appears above the corresponding peak in the electropherogram. The peak 
number and corresponding data also appear highlighted in the Peaks table. Only one peak can be 
selected at a time.

To select a different color scheme, choose View > Gel Color and select a color from the list. By default, 
the gel view displays bands as black signals on a white background. 

To change the contrast of the bands, use the sliding cursor (Figure 4.9). Changing the contrast does not 
change the data, but it may improve visualization of faint bands in the virtual gel.

Fig. 4.9. Gel view. Move the sliding cursor to adjust band intensity.

Sliding cursor
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Fig. 4.10. Results and settings. Shown is the Results tab  
for a single sample.

4.1.5  Results and Settings 
The six results and settings tabs (Figure 4.10) present options for viewing, customizing, and analyzing 
separation data (see Section 4.3, Using Results and Settings to View and Annotate Data).

4.2  Changing the Fluorescence Intensity Scale
To display more or less detail in the electropherogram traces and lanes in the virtual gel, use the options 
available under the Graph menu. These options determine the y-axis scale (fluorescence intensity) of 
electropherograms and define the relative scale intensity of the lanes in the virtual gel (Figure 4.11):

n	 Scale To Selected — uses the fluorescence value of the tallest peak in a selected 
electropherogram to set the scale of the y-axis for all samples. Use this option when 
comparing (overlaying) a well with a high-intensity peak and one with a less intense peak 

n	 Scale To Global — uses the fluorescence value of the tallest peak from all the 
electropherograms to set the scale of the y-axis for all samples. Use this option to create a 
virtual gel similar to an agarose gel

n	 Scale To Local (default) — uses the fluorescence value of the tallest peak in each 
electropherogram to set the scale of the y-axis for that electropherogram: each sample is 
scaled separately. This is the best way to view electropherograms and sample details

n	 Scale To Selected Peak — uses the fluorescence value of the selected peak to set the 
scale of the y-axis for all samples

Fig. 4.11. Options for modifying the fluorescence intensity scale. Examples of how each option affects the display of a virtual gel are shown. 

Scale To Global Scale To Selected PeakScale To LocalScale To Selected
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4.3  Using Results and Settings to View and Annotate Data
The following options appear under the results and settings tabs:

n	 Results — summarizes analysis data for a single sample. For total RNA, results include 
peak or fragment name, migration time, area, % of total area, concentration, 28S:18S ratio 
for the sample, and the RNA quality indicator (RQI). For mRNA, they include an estimation 
of rRNA contamination and do not include the RQI or 28S:18S ratio. The data in this table 
can be exported (see Section 4.5.2, Exporting Data Files to Other Applications)

To view the results of a particular sample, click the electropherogram in the all-wells view or 
lane in the gel view, or select that sample from the project tree. Alternatively, use the arrows 
in the main screen toolbar           to navigate through the samples

n	 Run Summary — displays a run summary for all samples (wells), including data for each 
sample name, RNA area and concentration, 28S:18S ratio and RQI information (total RNA) 
samples, and rRNA contamination (mRNA); right-click to export the data

n	 RNA — summarizes all RNA fragments identified in all samples and categorizes them by 
their identity (for example, 18S; see below for instructions on how to add fragments for 
analysis) 

n	 Peaks — identifies and provides integration information for peaks in a sample. When you 
click on the data row for a peak, the row becomes highlighted, an inverted black arrow 
appears above the corresponding peak in the electropherogram, and a pink arrow appears 
above the selected band in the virtual gel. To customize the types of data shown, see the 
instructions below 

n	 Run Info — displays sample names and comments; information can be added before, 
during, or after a run (see below for instructions)

n	 Settings — used mostly for troubleshooting but can be used to edit the parameters used 
to identify peaks (see Section 6.2, Changing Peak Finding Parameters or the Experion 
software Help file for more details about these settings)

Experion software automatically detects and names rRNA fragments. To add a fragment to the analysis:

1.	 Open the Results tab and either click Edit Fragments or right-click on one of the fragments in the 
table. 

2.	 In the Edit Fragments dialog, click Add a RNA name to table . This opens a new row.

3.	 Enter the information for the RNA fragment and click OK.

 
To customize the types of data shown under the Peaks tab:

1.	 Click the arrow to the left of a column header (or right-click on a column header) to open the Column 
Selector dialog. 

2.	 Use the arrow keys to show, hide, or change the order of display of any of the available headers.  
For detailed explanations of each setting, refer to the software Help file. 

3.	 Click OK to save the changes, or click Cancel to close the dialog without saving the changes.
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To enter sample names and descriptions:

1.	 Click the Run Info tab and then click on the plus sign (+) next to Sample Information. 

2.	 Click on any active cell, enter the sample name and description, and click Apply. Click  
File/Save to save the changes. The sample name appears both in the tree view and above the 
electropherogram.

To enter other information about the experiment:

1.	 In the Run Info tab, click the plus sign (+) next to the Study Information and/or System 
Information area(s). 

2.	 Double-click in any blank field, enter the information, and click Apply. Click File/Save.

4.4  Comparing Data from Different Runs
Experion software allows you to overlay runs from different chips (same assay type), enabling direct 
comparison of electropherograms and virtual gels from multiple chips. You can save and edit this new 
virtual chip, but you will not be able to make any new calculations. All calculations in the Results tab 
carry over from the original runs. 

In security mode, all run comparisons are saved and cannot be deleted.

1.	 Click Create a New Compare Run  or select Analysis > New Compare Run. In the Compare 
Runs Setting dialog, enter a name for the comparison in the Compare Name field.

2. 	Select the project in which you wish to store the comparison from the Target Project pull-down list.

3. 	Select the assay from the Assay Type pull-down list and click Next. The Compare Runs dialog 
opens, displaying only runs of the same assay type. 

4. 	Double-click to expand the run files you want to compare, or select a run file and click List Samples.

5.	 Click the run file or sample(s), and use the arrows to move them to and from the Compare field.  
To select several lanes at a time, click the sample names while holding the Ctrl or Shift key.  
To open a window displaying the selected samples in a gel view, click Show Gel Lanes. 

Experion software accepts up to 40 samples for comparison (the default is 30). To change the 
number of wells used, select Tools > Options. Under the Advanced tab, change the number 
under Visible Compare Runs Gel lanes.

Only one ladder can be used per comparison. If a ladder is not selected, the ladder used in the first 
run file is used as the ladder for the entire virtual chip. If an additional ladder is inserted in the virtual 
chip, it is treated as a sample.

6. 	Select Realign Data to align the results of all the runs and click OK. The separations appear 
together in one window as a single experiment. In the Results table, the sizes and concentrations for 
fragments in each sample are unchanged; the original sizes and concentrations are shown.

7.	 To change the lanes used in the run comparison:

a.	 Open a run comparison by double-clicking the file name in the tree view and then clicking Edit

	  Compare Run  or selecting Analysis > Edit Compare Run.
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b.	 Select the samples you want to add or delete, and use the arrows to add or remove them from 
the comparison.

c.	 To view the samples within a run, double-click the run file or select it and click List Samples.

8.	  Click OK to process the changes and view the results.

4.5  Saving, Exporting, and Printing Data
4.5.1  Saving Data Files
Data are automatically saved to a run file. Names for run files are given according to the selection made 
in the Run Files tab of the Options dialog. 

To designate a new name for a file, select File > Save As and enter the desired name.

To view the selections or make changes in the automatic naming of files, select Tools > Options >  
Run Files. The following options appear:

n	 Create Run name by combining — select the options to be added to the file name. 
Options include the prefix (enter the desired characters), assay class (adds the assay type 
to the file name), instrument name, date, and time

n	 Run file folder — choose between default (saves files to the directory C:\Program Files\
BioRad Laboratories\Experion Software\Data) and custom (enables navigation and 
selection of another folder)

n	 Create daily folders — select to enable creation of daily subfolders by date. When this 
option is selected, the software stores all run files from the same date in a single folder

4.5.2  Exporting Data Files to Other Applications
To export data to another program (for example, Excel software), select File > Export Data. In the 
Export dialog, select the desired options. For a complete description of all export options, refer to the 
Experion software Help file.

To export files automatically after a run is completed:

1. 	Select Tools > Options and click the Advanced tab.

2. 	Select Auto Export and then click Settings.

3. 	Select the options for Auto Export and click Apply.

To quickly copy and paste electropherograms, virtual gels or lanes in the gels, or data tables into 
another application, use the options under the Edit pull-down list.

4.5.3  Printing Data Files
You can print both graphic and tabulated data from a run. 

To choose the print options, select File > Print and select the desired options in the Print dialog.  
For a complete description of all printing options, refer to the Experion software Help file (search term 
“printing data”).

To print files automatically after a run is completed:

1. 	Select Tools > Options and click the Advanced tab.

2. 	Select Auto Print and then click Settings.

3. 	Choose the desired options in the Experion Print dialog and click Apply.

To save or print the data as a PDF file, select File > Print and select Print PDF.   
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5.1  RNA Quantitation
Experion™ software begins RNA quantitation by comparing the time-corrected area (corrected area) 
under the electropherogram of a sample (excluding the lower marker) with the corrected area under the 
electropherogram of the RNA ladder. It then uses this value, the ladder concentration (160 ng/μl for the 
RNA StdSens assay and 1,000 pg/μl for the RNA HighSens assay), and a correction factor to determine 
the RNA concentration of the sample. Results are displayed under the Results and Run Summary tabs 
(Figure 5.1). 

5.2  RNA Quality Indicator (RQI)
The RNA quality indicator (RQI) feature of Experion software allows you to estimate the level of 
degradation in a eukaryotic total RNA sample. The RQI algorithm compares the electropherogram of 
RNA samples to data from a series of standardized, degraded RNA samples and automatically returns 
a number between 10 (intact RNA) and 1 (degraded RNA) for each sample (Table 5.1). RQI analysis is 
performed for all samples with an Experion StdSens or HighSens analysis kit.

To view RQI data, select either the Results (selected sample) or Run Summary (all samples) tab  
(Figure 5.1).

Fig. 5.1. Experion quantitation results. RQI results appear with quantitation results under the Results (top) 
and Results Summary (bottom) tabs. Examples shown are for a total RNA Experion RNA HighSens analysis. 
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RQI color indicators and value assignments can be customized. The default values are 
approximations. Acceptable RNA quality varies depending on the application. Validate your RQI 
values for your application and set the ranges accordingly.

Table 5.1. RQI values, indicators, and their interpretation. These values can be customized.

RQI Value	 Color Indicator	 Meaning

7–10	 Green	 Acceptable quality

4–6	 Yellow	 Possibly acceptable quality

1–3	 Red	 Unacceptable quality

Experion software also issues RQI alerts when RQI calculations may not be reliable. When one of the 
following limitations or anomalies is detected, an alert is displayed in the Run Summary tab:

n	 RNA conc. too low — concentration of RNA is too low (<10 ng for the RNA StdSens assay 
and <200 pg for HighSens assay)

n	 Critical anomaly — RQI calculations cannot be performed, sample should be assayed 
again (if this error occurs in >1% of samples, contact Bio-Rad Technical Support)

To ensure the best results from RQI analysis, make sure that:

n	 Ladder peaks are identified correctly

n	 Lower marker is identified correctly

n	 18S and 28S fragments are within normal time windows (this may require that you edit a 
fragment)

For more information about how the RQI is calculated and its comparison to the RNA integrity number 
(RIN), see bulletin 5761.

For information about RNA degradation and its effect on data quality, see bulletins 5893, 5452, and 
5315.
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Settings and Parameters6

Once an Experion™ analysis is complete and you have examined the quality of the run and of the 
data, you can reanalyze the data by changing some of the settings. Most of the steps outlined in 
this chapter are used for troubleshooting purposes or are optional; they are not required in most 
analyses. 
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6.1  Manually Setting a Marker
To designate a peak as a marker (and change the alignment of a sample), right-click on the peak in 
either the electropherogram (single-well view) or the Peaks tab and select Manually Set Lower Marker 
to define the peak as the new lower marker. Do this if no or incorrect peaks have been selected as the 
lower marker. 

Pink triangles in the virtual gel indicate markers. The markers should be aligned across all lanes.

6.2  Changing Peak Finding Parameters 
Peak find parameters tell the peak-find algorithm whether a peak is significant. 

To edit the parameters used by Experion software for finding peaks in a selected sample/well:

1.	 Select the sample by clicking on the lane in the virtual gel (or on the sample name in the tree view).

2.	 Under the Settings tab, edit the parameters under Peak Find Settings:

n	 Min. Peak Height — minimum height required for a peak to be integrated (accepted values 
are 0.1–1,000). Determine the appropriate value for this parameter by zooming in on a small 
peak in an electropherogram and reading its fluorescence value on the y-axis

n	 Min. Peak Width — minimum amount of time that must elapse before a peak is 
recognized (accepted values are 0.1–10, with lower values yielding more peaks) 

n	 Slope Threshold — represents the variation in fluorescence units over time required to 
detect a peak (accepted values are 0.01–10, with lower values yielding more peaks)

3.	 Click Apply to apply the changes and reanalyze the data. Click Save in the main screen toolbar to 
save the new conditions or click Reset to Default and Apply to recover the default settings. 

To modify the peak-find settings for all sample wells:

1.	 Under the Settings tab, click All Well Settings or select Analysis > All Wells Settings.

2.	 In the All Wells Settings dialog, expand Peak Find Settings and select the type of modification you 
would like to apply (see above for descriptions).

3.	 Click OK to apply changes and Yes to overwrite the settings. Click Save in the main screen toolbar 
to save the new conditions. To reset to default settings, click Reset to Default.

Do not adjust the Peak Find Settings values so that the markers are eliminated from analysis. 

Fig. 6.1. Peak Find Settings options.
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6.3  Changing General Settings
These settings appear in the Settings tab, in the All Wells Settings dialog under General Settings 
(Figure 6.2). They apply to all samples in a run. 

n	 Data Frequency — displays the rate of data collection in Hz; cannot be edited

n	 Filter Width — determines the width of the polynomial (in sec) to be applied to the data for 
filtering (noise reduction). Set this variable to less than twice the width of peaks (0.3–10)

n	 Polynomial Order — defines the power series applied to fit the raw data. Valid values are 
1–10, with lower values yielding smoother curves 

Fig. 6.2. General Settings options.

6.4  Baseline Modification 
Experion software subtracts the average baseline value from the signal. This does not affect the shape 
of the curve; it shifts the baseline down to zero. The default settings for baseline modification are 
appropriate for most samples. 

To shut off this baseline modification method for a selected sample:

1.	 Under the Settings tab, deselect the Zero Baseline option under Baseline Correction. 

2.	 Click Apply to apply the changes and reanalyze the data, and click Save in the main screen toolbar 
to save the new conditions or choose  Reset to Default and Apply to recover the default settings. 

To edit the parameters used by Experion software for adjusting the baseline for all samples:

1.	 Either open the Settings tab or select Analysis > All Wells Settings.

2.	 In the All Well Settings dialog, expand Algorithm Inclusion Settings and deselect the Zero 
Baseline modification. Click OK.

3.	 In the Experion Application dialog, click Yes to save changes and reanalyze the data. Click Save in 
the main screen toolbar to save the new conditions. 

To reset to default settings, click Reset to Default in the Settings tab under All Well Settings and then 
click Save Run in the main screen toolbar.
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6.5  Turning Analysis Off
To turn analysis off, select Analysis > Turn Analysis Off. Analysis remains off for all runs until it is 
turned back on. 

Turning analysis off displays the raw data from a run; it deactivates alignment, shifting the positions of 
the lower marker in each sample. In addition, the pink arrows (in the virtual gel) indicating the positions 
of the markers appear only in the ladder lane. With analysis off, the migration of the markers may not be 
perfectly aligned (Figure 6.3). Turning analysis off can help reveal if a problem is isolated (one or a few 
wells have the marker out of alignment) or is general (alignment problems across the entire chip). 

Fig. 6.3. Effects of turning analysis off.

Analysis on Analysis off
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Fig. 6.4. Manual integration mode indicates the beginning and end of peak baselines with blue dots.

6.6  Manual Peak Integration
This function enables definition or refinement of ladder peak areas.

1.	 Select a sample and click         or select Analysis > Manual Integration to start manual integration.

2.	 Adjust the baseline by clicking and dragging the dots at the ends of the peaks (Figure 6.4).  
If a peak in the electropherogram is not detected by the software, right-click on that peak and select 
Add Peak. Zoom in on the peak for a better view of the baseline.

3.	 Save any changes by selecting File > Save Run As (use a new file name), or revert to the original 
baseline and integration by clicking       .

Manual integration applies to the ladder well (L). Moving back to automated integration removes 
changes made during manual integration unless those changes are saved. The baselines of 
sample rRNA peaks can be modified by repositioning the end points of the peak baseline, but this 
affects only rRNA ratios; concentrations will not be affected.
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7.1  Electrophoresis and Priming Stations 
Error Probable Cause Recommended Action

IV Check Failure
(Experion™ software)

One or more wells are not filled correctly, and 
the electrodes are not immersed

Fill all sample wells of the chip with blank or replicate samples

Ensure pipets are properly calibrated

Air bubbles are interfering with the electrical 
contact in one or more of the wells

Stop the run, remove the chip, and use a clean pipet tip to 
remove the sample and apply a new aliquot 

When pipetting, insert the tip vertically and to the bottom of 
the well. Dispense the liquid slowly. Do not expel air at the end 
of the pipetting step. Dispense only to the first stop on the 
pipet. Positive (reverse) pipetting may also be used

An electrode is loose or disconnected Perform a conductivity test with the cleaning chip or 
conductivity chip from the Experion validation kit (catalog 
#700-7051). Add 850 µl water to the chip, place the chip in 
the electrophoresis station, and close the lid. In Experion 
software, select Tools > Diagnose Instrument and select 
Conductivity in the Instrument Diagnostics dialog. If the 
test passes, focus on the sources of error above. If it fails, 
contact Bio-Rad Technical Support with the results

Lid is not closed Close the lid

Chip is not primed properly Repeat the analysis using a new chip

Check Seal
(Priming station)

Priming seal is worn, torn, or clogged Replace the priming seal (catalog #700-7031)

Chip is not positioned correctly in the priming 
station

Align the arrow on the chip with the arrow on the platform

Gel-stain solution (GS) was added to the 
wrong well for priming

The priming well is highlighted on the chip. See Section 3.5, 
Prime the Chip

No chip detected Chip not positioned properly, empty wells,  
or incorrect reagents

Make sure chip is positioned properly and correct reagents 
used

Run aborts before all wells 
are analyzed

Computer power saver options are causing 
runs to abort (this is a problem only with 
Experion software prior to version 3.0)

Upgrade to the newest software version

Confirm all power saver and/or power options are turned off 
before starting the assay. Do not let the computer “sleep” 
during a run. If the computer goes to sleep, the run will abort

7.2  Experion RNA Analysis
Error Probable Cause Recommended Action

Concentrations are not 
reproducible (CV > 20%)

Sample preparation procedures are 
inconsistent

Use the same reagents and follow the same procedures 
for each sample and each run. Do not modify the protocol 
outlined in Chapter 3 to compensate for RNA concentration 
or sample variability

Peaks were not detected in 
the RNA ladder 

An air bubble is at the bottom of the ladder 
well or microchannels due to poor priming or 
sample loading; air bubbles can interfere with 
the contact between the electrode and the 
liquid

Check the chip for air bubbles after priming and sample 
loading: 

n  After priming: turn the chip over and make sure the 
microchannels are filled with gel-stain solution (GS). If 
the chip is primed correctly, the wells should be hard to 
see. Compare the primed chip to an unprimed chip if 
necessary. Do not touch the glass

n   After sample loading: tilt the chip and view it from 
different angles against a light background
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Error Probable Cause Recommended Action

No peaks detected in 
some samples

There is not enough sample in the wells Ensure pipets are calibrated and that correct volumes have 
been added to the wells

Samples were not prepared properly Review the sample preparation procedure detailed in 
Chapter 3 

RNA stain was photobleached Protect RNA stain and gel-stain solution (GS) from light

Prepare new GS; use a new tube of RNA stain if necessary

Particulates are clogging the microchannels Use only high-quality 0.2 µm-filtered water (such as 
Experion DEPC-treated water, not autoclaved water) 

Verify that gel (G) and GS were properly filtered 

If using samples that contain particulates, perform a quick 
microcentrifuge spin of the prepared sample to pellet 
particulates before loading

Remove solutions from the top of the liquid to prevent 
introducing particulates pelleted during centrifugation

No peaks detected in any 
samples

Gel-stain solution (GS) is old or photobleached Prepare fresh GS

Chip was primed with incorrect pressure and 
time settings

Check settings on the priming station and repeat analysis 
with a new chip

Particulates are clogging microchannels Use only high-quality, 0.2 µm-filtered water (such as 
Experion DEPC-treated water, not autoclaved water) 

Verify that gel (G) and GS were filtered properly

If using samples that contain particulates, perform a quick 
microcentrifuge spin of the prepared sample to pellet 
particulates before loading

Remove solutions from top of liquid to prevent introducing 
particulates pelleted during centrifugation

Lower marker is missing Samples do not contain loading buffer or were 
not prepared properly

Review the sample preparation procedure in Chapter 3

Electropherogram peaks are 
much smaller than expected 
(peaks are <50% of what is 
expected)

Not enough sample was added Ensure pipets are calibrated to accurately deliver ≤10 µl

Too much salt in sample; salt ions compete 
with sample ions during injection

Ensure RNA is in buffer of low ionic strength (for RNA 
StdSens use TE or water; for RNA HighSens use water) 

Analyze a dilution series of sample in water on another 
chip. If peak heights and concentrations of diluted sample 
increase, salt is too high in the original sample. Determine 
proper dilution to minimize salt effect

Gel-stain solution (GS) is old or photobleached Prepare fresh GS

Reagents, specifically RNA stain, were not 
brought to room temperature prior to use; if 
stain is not equilibrated to room temperature, it 
will be more concentrated when it is added to 
gel, which may result in lower peaks and areas

Repeat analysis with a new chip, new tube of stain, and 
properly equilibrated reagents

Filtered gel (G) or gel-stain solution (GS) were 
mislabeled or used improperly. RNA chips 
contain wells for GS that carry sample through 
microchannels and supply dye for analysis

Ensure chip was primed with GS

Ensure G was applied to well labeled G and GS was used in 
all wells marked GS
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Error Probable Cause Recommended Action

Peaks are small, broad, or 
missing in some samples 
but present in other samples 
on the same chip

Contaminants are present Prepare samples in a different buffer or dilute in water

Do not use autoclaved water for diluting samples or 
ladder. Use only high-quality 0.2 µm-filtered water (such as 
Experion DEPC-treated water)

RNA ladder and samples were not denatured 
completely

Heat samples and RNA ladder for 2 min at 70°C before 
loading

Do not use RNA ladder that has been repeatedly heated and 
frozen

Late migration (peaks 
broaden and are delayed 
over the course of the run)

Turn analysis off (see Section 6.5, Turning Analysis Off, for 
more information). Late migration is indicated if there is a 
drift in the migration of lower marker across the chip. Refer 
to the troubleshooting tips that follow

Air bubbles are interfering with electrical 
contact in one or more of the wells

Stop run, remove chip, and use a clean pipet tip to remove 
or dislodge the bubbles, or remove and replace the solution 
in affected wells

When pipetting, insert the tip vertically and to bottom of the 
well. Dispense liquids slowly. Do not expel air at the end of 
the pipetting step. Dispense only to the first stop

Peaks migrating faster than 
usual; electropherogram 
appears compressed

Electrophoresis station temperature is 
inappropriate or fluctuating during run (should 
be 30–35°C); there is no cooling unit in the 
electrophoresis station, so if the temperature 
changes during the run, samples exhibit 
different separation characteristics

Ensure the temperature of the room is appropriate and 
stable, and place the electrophoresis station away from all 
heat sources, such as windows or ovens

Sizing is incorrect RNA ladder peaks and lower markers were 
improperly assigned by the software

Manually assign lower marker (follow instructions in Section 
6.1, Manually Setting a Marker), if necessary

Quantitation is incorrect Lower marker was not properly assigned by 
the software

Check that lower marker was properly assigned. Manually 
select the marker, if necessary (follow instructions in Section 
6.1, Manually Setting a Marker)

Pipetting and/or dilution errors occurred during 
sample preparation or chip loading

Ensure calculations and dilutions are correct

Ensure pipets are calibrated, and use pipets that accurately 
deliver volumes of ≤10 µl

Do not modify the sample preparation and loading protocols 
described in this manual

Ensure the total RNA concentration of samples is within the 
linear dynamic range; if total RNA concentration is unknown, 
analyze a sample dilution series 

Review the essential practices described in Chapter 2 
before initiating another analysis with a new chip

Samples are old or have not been stored 
properly and RNA degraded

Prepare fresh samples and try the analysis again

Ghost peaks or 
contaminants appear in 
electropherograms

Electrodes are contaminated Perform the deep cleaning procedure described in 
Appendix B and software Help section (search term 
“electrodes”)

Use only 0.2 µm-filtered water (such as Experion DEPC-
treated water) for diluting samples and the RNA ladder;  
do not use autoclaved water

RNA ladder degraded Aliquot the RNA ladder for single use and store at –70°C
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Error Probable Cause Recommended Action

Lower marker is identified 
incorrectly

Experion software selected incorrect peak to 
correspond to the marker; such an error affects 
alignment and sizing

Manually select the markers by following the instructions in 
Section 6.1

Virtual gel does not 
resemble an agarose gel 
separation of same samples

Gel view is a direct interpretation of 
electropherogram data. By default, 
fluorescence intensity of bands in each lane is 
scaled to intensity/peak height of highest peak 
in that sample (scale to local). Consequently, 
each gel lane may have a different scale of 
fluorescence intensity

Adjust scaling of the virtual gel to Scale To Global (see 
Section 4.2). This adjusts the scale on all electropherograms

Adjust the intensity of the virtual gel using the sliding cursor

Baseline is fluctuating (for 
example, into very negative 
and positive values)

Air bubbles are interfering with electrical 
contact in one or more of the wells

Stop the run, remove the chip, and remove and replace 
solution in affected wells

Sample is in inappropriate sample buffer Ensure RNA is in buffer of low ionic strength (for Experion 
RNA StdSens use TE or water, for Experion RNA HighSens 
use water) 

Chip is not completely primed Prime and load a new chip

Samples are too concentrated; RNA levels are 
out of range of assay

Dilute the samples and repeat the analysis

RNA ladder or samples 
appear degraded

RNase contamination of electrodes, reagents, 
or consumables

Improper storage

Perform the deep cleaning procedure described in 
Appendix B and software Help section (search term 
“electrodes”)

Use only 0.2 µm-filtered water (such as Experion DEPC-
treated water) for diluting samples and the RNA ladder

Use RNase-free consumables and RNase-free, filter pipet 
tips; change pipet tips with each use

Store RNA ladder and samples appropriately (for example, 
at –70°C)

7.3  Contacting Technical Support
If you are having problems with a run and would like the Bio-Rad Technical Support team to review your 
data, please submit the following files to LSG_TechServ_US@bio-rad.com for analysis:

n	 Run file (C:\Program Files\Bio-Rad Laboratories\Experion Software\Data\<daily folder 
name>\<run name>.bdf)

n	 Run log (C:\Program Files\Bio-Rad Laboratories\Experion Software\Data\<daily folder 
name>\<run name>.log)

n	 Packet file (C:\Program Files\Bio-Rad Laboratories\Experion Software\Data\<daily folder 
name>\Packet\<run name>.txt)

n	 System log (C:\Program Files\Bio-Rad Laboratories\Experion Software\Backup\Version X\
Experion_System.log or .txt)

n	 Lot numbers of the RNA chips and the Experion RNA analysis kit

To export the run file, log file, and packet file, select the run(s) in the tree view and click Export Selected 
Runs. The software exports the files into folders with the corresponding project name(s). 
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Appendix A: How the Experion™ System Works 
The Experion automated electrophoresis system performs electrophoresis of samples within a 
microfluidic chip. Within each chip, a series of microchannels connects the sample wells to a separation 
channel and buffer wells. A set of electrodes in the electrophoresis station applies a voltage across 
the microchannels, causing charged molecules in the samples to migrate into and through the 
separation channel. Samples are run sequentially, with a sufficient lag between them to prevent cross-
contamination. For separation, the microchannels are filled with a proprietary gel-stain solution (GS) that 
acts as a sieving matrix; therefore, the sample RNA fragments migrate through the separation channel 
at a rate based on their size and charge1. Finally, the fragments interact with a fluorescent dye during 
separation and are detected as they pass a laser and photodiode detector (laser-induced fluorescence).

RNA analysis is accomplished with the Experion RNA StdSens and HighSens analysis kits, which 
perform analyses based on the following sample types:

n	 mRNA

n	 Total RNA — eukaryotic

n	 Total RNA — prokaryotic

Overall, RNA analysis with the Experion system involves the following steps:

n	 Preparing the chip (priming and loading) — Priming fills the microchannels of the 
microfluidic chip with GS, which contains both the sieving matrix and fluorescent dye.  
RNA samples and loading buffer are then added 

n	 Running the chip — The chip is inserted into the electrophoresis station, and as the 
instrument lid is closed, electrodes come into contact with the solution in the wells. Voltage 
is applied to the sample wells of the chip, causing the charged RNA fragments to migrate 
into the separation channel. In the separation channel, the different fragments separate 
as they move at different rates through the gel matrix, depending on their size. During 
separation, the fluorescent dye intercalates between the bases of the fragments 

n	 Detecting the fragments — As the fragments migrate toward the end of the separation 
channel, a laser excites the dye, causing it to fluoresce if it is bound to RNA. A photodiode 
detects the fluorescence, and Experion software plots the fluorescence intensity vs. time to 
produce an electropherogram and a virtual gel image

n	 Analyzing the data — Following separation, Experion software subtracts background noise, 
removes spikes, identifies and integrates peaks, and assigns their sizes, concentrations, 
and quality (RNA quality indicator, RQI, value for eukaryotic total RNA). Following analysis, 
parameters may be changed and the data reanalyzed

How Experion Software Analyzes RNA Fragments
Data Presentation

As the photodiode detects fluorescent signals from the dye-RNA complexes, Experion software 
converts the signal into an electropherogram (a plot of fluorescence vs. time). Experion 
electropherograms generally have the following features (Figure A.1):

n	 Sample peaks — signals generated by the sample fragments

n	 Lower marker — signal generated by the lower marker, which is included in the RNA 
loading buffer to normalize the separation of fragments across all wells in a chip

1 RNA samples are heat-denatured to minimize the effects of shape or structure on migration.

Experion Automated Electrophoresis System



 Technical Support: 1-800-4BIORAD • 1-800-424-6723 • www.bio-rad.com          49

Fig. A.1. Electropherogram generated by an Experion RNA HighSens analysis of mRNA. The 18S rRNA peak is identified by 
Experion software.

The appearance of the electropherogram depends on the type of RNA assay performed: 

n	 mRNA analyses often yield broad peaks or a smear and, on occasion, contaminating 18S 
and 28S rRNA peaks (Figure A.1). In addition, mRNA samples require more time for analysis 
than total RNA samples to ensure inclusion of the population of longer transcripts and to 
achieve a smooth baseline

n	 Total RNA analyses yield 2–3 prominent peaks corresponding to rRNA (18S and 28S and 
occasionally 5S in eukaryotic sources, 16S and 23S in prokaryotic sources, Figure A.2)

5S

Fig. A.2. Electropherogram generated by an Experion RNA HighSens analysis of eukaryotic total RNA. The 18S and 28S 
rRNA peaks are identified by Experion software.
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Once separation occurs, the data are converted into a densitometric, gel-like image, or virtual gel (Figure 
A.3). Each lane in the virtual gel corresponds to a different sample. The sample peaks and lower marker 
seen in the electropherogram also appear in the virtual gel. 

Fig. A.3. Virtual gel generated by Experion RNA StdSens analysis of mRNA (left) and eukaryotic total RNA (right).  
Shown are separations of the RNA ladder (L) and 12 samples on a single chip. Pink triangles mark the position of the lower marker.

Lower marker

Once separation is complete, the software subtracts background noise, removes spikes, identifies and 
integrates peaks, and assigns their sizes and concentrations. The results of data analysis are tabulated 
and presented in a Results table at the end of analysis (Figures A.4 and A.5). The types of data available 
include the following:

n	 Concentration of mRNA or total RNA (in ng/μl or pg/μl, depending on the assay) 

n 	 rRNA contamination (mRNA assays only)

n 	 28S/18S ratio (eukaryotic total RNA assays) or 23S/16S ratio (prokaryotic total RNA assays)

n 	 RNA quality indicator (RQI, eukaryotic total RNA assays)

Fig. A.4. Results tab generated by 
Experion RNA StdSens analysis of 
eukaryotic total RNA. Shown is the 
Results tab for a single sample.
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Data Analysis: Normalization, Sizing, Quantitation, and Quality Determination (RQI)
Following separation, Experion software analyzes RNA fragments using one or more of the following: 

n	 Internal 50 bp lower marker for normalizing the migration times of samples in different wells

n	 RNA ladder for determining fragment size (sizing) and concentration (quantitation)

n	 RNA quality indicator (RQI, eukaryotic total RNA analysis only) to quantitate the state of 
degradation of a sample

Normalization: Aligning Peak Migration Times

To compensate for small variations in each separation, Experion RNA analysis uses an internal 50 bp 
marker to normalize the migration times among samples. The marker is included in the Experion RNA 
loading buffer and so is added to each sample and the RNA ladder (Figures A.1–A.3). Inclusion of the 
marker and the normalization process ensures that the system software properly identifies peaks. 

RNA Sizing: Determining Peak Sizes

The first sample to be analyzed is the RNA ladder, which contains 8 RNA fragments of 200–6,000 nt. 
Experion software constructs a standard curve of migration time as a function of fragment size from 
the RNA ladder separation. It then calculates the size of the RNA fragments from the sample wells by 
comparing their migration times to the standard curve.

Quantitation: Determining RNA Amount

Experion  software begins RNA quantitation by comparing the time-corrected area (corrected area) 
under the electropherogram of a sample (excluding the lower marker) with the corrected area under the 
electropherogram of the RNA ladder. It then uses the corrected area, the known ladder concentration 
(160 ng/μl for the Experion RNA StdSens assay and 1,000 pg/μl for the Experion RNA HighSens assay), 
and a correction factor to determine the RNA concentration of the sample. Results are displayed under 
the Results and Run Summary tabs (Figures A.4 and A.5). 

Quality Determination (RQI)

The RQI algorithm compares the electropherogram of RNA samples to data from a series of 
standardized, degraded RNA samples and automatically returns a number between 10 (intact RNA) 
and 1 (degraded RNA) for each sample (Figures A.4 and A.5 and Table 5.1). RQI analysis is performed 
for samples with an Experion StdSens or HighSens analysis kit. The RQI feature of Experion software 
allows you to quantitate the level of degradation in a eukaryotic total RNA sample. Refer to bulletin 5761 
for more details about RQI.

Fig. A.5. Run Summary tab. RQI results appear with quantitation results under the Results (Figure A.4) and 
Results Summary tabs. Example shown is for a total RNA Experion RNA HighSens analysis. 
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How Experion Analysis Differs from Gel-Based Methods 
Though the Experion RNA analysis kits and other gel-based electrophoresis methods both use a gel 
matrix and voltage differences to separate RNA fragments according to their charge:mass ratio, there 
are a number of fundamental differences between the two methods that may affect how specific 
fragments are separated and how data are interpreted (Table A.1).

Table A.1. Comparison of Experion RNA analysis and agarose gel electrophoresis. 

Aspect Agarose Gel Electrophoresis Experion RNA Analysis

Sieving polymer (matrix) Formulation can be changed to affect resolution Fixed formulation

Agarose Polymer (not crosslinked)

RNA stain Multiple available Single, proprietary stain

Intercalates RNA fragments Intercalates RNA fragments

Detection Separate staining step; fragments stained after 
separation

Integrated separation step; fragments stained 
during separation

Separate destaining step Destaining not required

Requires photography or other imaging 
equipment for documentation, analysis

Laser excites the stain, detection using a 
photodiode, both incorporated

Types of separation Native and partially to completely denaturing Partially denaturing

Downstream applications Separated fragments available for excision, 
electroelution, blotting applications

Fragments not available for further analysis

Reagent and sample usage Moderate: ng to µg sample, ml to L reagents Minimal: pg to µg sample, µl reagents

Waste generation Moderate to extensive (ml to L) Minimal (µl)

Overall analysis time Hours (depends on gel size, staining method, 
and methods of documentation and analysis)

30 min/chip (11 or 12 samples per chip)

Data analysis Manual; requires additional equipment and 
software

Automated (with flexibility of manual adjustments)
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Appendix B: Deep Cleaning Procedure
This manual procedure applies Experion™ electrode cleaner directly to the 16 platinum pins in the 
electrode manifold. It is the most stringent method of cleaning the Experion electrode pins and helps 
ensure RNase-free operation of the system. 

The need for this deep cleaning will vary from lab to lab and depends on the frequency of use of the 
Experion system and on the types of assays (protein, RNA, or DNA analysis) that are performed. 

Perform deep cleaning:

n	 Prior to first use of the Experion electrophoresis station

n	 Between a protein and DNA or RNA analysis (an Experion electrophoresis station used to 
analyze protein samples will become contaminated with RNases and should be cleaned 
prior to any RNA analysis), or between a DNA and RNA analysis

n	 Whenever RNase contamination is suspected or other contamination (for example, salt 
deposits or other precipitates) is visible on the electrodes

n	 Whenever a chip has been left in the electrophoresis station for an extended period of time 
(for example, overnight)

Perform this procedure with the electrode manifold in place (installed in the electrophoresis station).  
It requires the following supplies:

n	 Experion electrode cleaner (catalog #700-7252)

n	 Experion DEPC-treated water (catalog #700-7253)

n	 Foam cleaning swabs (catalog #700-7264)

Warning: Keep the chip platform dry during this procedure. Either cover the chip platform using 
plastic wrap and a paper towel or foil, or place a cleaning chip on the chip platform.

1. 	Shut off power to the electrophoresis station.

2. 	Add 0.5–1 ml Experion electrode cleaner to a microcentrifuge tube. Insert a swab into the solution 
until it is saturated with the electrode cleaner.

3. 	Use the swab to gently scrub each electrode pin one at a time, on all four sides. Do not press too 
hard on the pins, as they may bend. Finally, clean the tip of each pin. Add more electrode cleaner to 
the swab as necessary.

		  -Or-

		  Move the swab up and down, and side to side, 2–3 times along the columns and rows of pins. 
Finally, clean the tip of each of pin. Add more electrode cleaner to the swab as necessary.

4. 	Repeat steps 2 and 3 twice, each time with a fresh swab soaked in DEPC-treated water.

5. 	Fill a cleaning chip with 800 μl DEPC-treated water, place it in the electrophoresis station, and close 
the lid for 5 min.

6.	  Remove the chip and allow the pins to dry completely by leaving the lid open for 5–10 min.

  Refer to the Experion system manual for more details and images.
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Appendix C: Glossary
All-wells view	  
Mode of display within the electropherogram view 
wherein electropherograms of all wells are shown

Baseline	  
Line of initial data that serves as the control, or 
signal representing no fluorescence

Chip	  
Microfluidic device used to perform separation 
using the Experion system

Electropherogram	  
Trace recording of signal (fluorescence 
intensity) as a function of time; displayed in the 
electropherogram view

Electropherogram view	  
Portion of the Experion software user interface 
dedicated to display of electropherogram data

Electrophoresis station	  
Instrument that houses all the electrical, optical, 
and hardware components necessary to perform 
separation, staining, destaining, band detection, 
and imaging of samples; equipped with a universal 
power supply to operate at 100–240 V, 50–60 Hz

Gel priming well	  
Well of the microfluidics chip used to fill the 
microchannels of the chip with gel-stain solution 
(GS) during priming

Gel-stain solution (GS)	 
A mixture of gel matrix and stain; used for sample 
separation and detection 

Gel view	  
Portion of the Experion software user interface 
dedicated to display of virtual gel data

LabChip	  
Microfluidic “lab-on-a-chip” technology developed 
by Caliper Life Sciences; the Experion automated 
electrophoresis system was built on LabChip 
technology

Lower marker 	  
RNA fragment (50 bp) included in the Experion 
RNA sample buffer and used to normalize the 
separation of fragments across all wells in the chip

  
Microchannels	 
Fine channels approximately the diameter of a 
human hair are used for samples separation in 
Experion microfluidic chips

Microfluidic technology (microfluidics)	 
Multidisciplinary field comprising physics, 
chemistry, engineering, and biotechnology that 
deals with the behavior, precise control, and 
manipulation of microliter and nanoliter volumes 

Normalization	  
Alignment of peak migration times across different 
sample wells of the same chip; the lower marker is 
used by Experion software for this purpose

Overlay	 
Function of Experion software that allows different 
electropherograms to be superimposed for easier 
comparison

Peak	  
Signal in an electropherogram generated 
and identified by the peak-find settings to be 
significantly different from the baseline

Priming	 
Filling the microchannels of the microfluidic chip 
with gel-stain solution in preparation for analysis

Priming station	 
Instrument used to prepare chips for sample 
analysis; applies pressure to the priming well 
of the microfluidic chip and fills the network of 
microchannels with the gel-stain solution

Project folder	  
User-defined folder containing multiple run files 
comprising a particular project

Project tree	  
Hierarchical tree of all saved projects and the data 
files they contain

Quantitation	  
Determination of the concentration of an RNA 
sample 

Results and settings	  
Portion of the Experion software user interface 
dedicated to display of tabulated analysis results 
and analysis settings and parameters
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RNA ladder 
RNA standard containing 8 RNA fragments of 
200–6,000 nt; separation data from the ladder are 
used by Experion software for size determination 
of sample fragments and quantitation of RNA 
samples

RNA quality indicator (RQI)  
Quantitative measure of integrity of eukaryotic  
total RNA, generated by Experion software and 
ranging from 1 (completely degraded) to 10 (intact)

Run file	 
File containing data for a single run

Single-well view	  
Function of Experion software that allows an 
electropherogram from a single well to be viewed

Sizing	  
Determination of the size, in nt, of an RNA 
fragment

Spin filter 	  
Polypropylene spin tubes with filter membranes 
used to remove particulate matter from the  
gel-stain (GS) and gel (G) by centrifugation

Tree view	  
Portion of the Experion software user interface 
dedicated to display of the project tree; used to 
locate and manipulate data files and organize runs 
into projects

Virtual gel	  
Densitometric, gel-like image generated from 
electropherogram data and displaying peaks as 
bands; displayed in the gel view

Vortex station	  
Instrument used to mix RNA or DNA samples and 
loading buffers (supplied in the kits) in the chip 
wells; used for nucleic acid applications only
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Appendix D: Ordering Information
Catalog # 	 Description
700-7001 	 Experion™ System, 100–240 V, for RNA and DNA analysis, includes electrophoresis 	
			   station, priming station, vortex station, software, USB2 cable

701-7001	 Experion System, 100–240 V, for RNA and DNA analysis, includes electrophoresis 		
			   station, priming station, vortex station, software, USB2 cable, Experion RNA StdSens 	
			   starter kit

700-7111	 Experion RNA StdSens Starter Kit,  includes 3 RNA StdSens chips, 2 cleaning chips, 	
			   Experion reagents, 2 spin filters, total RNA standard, cleaning swabs, electrode 		
			   cleaner, tips, and tubes to run 3 chips

700-7103 	 Experion RNA StdSens Analysis Kit for 10 Chips, includes 10 RNA StdSens chips, 		
			   2 cleaning chips, 1,250 μl RNA gel, 20 μl RNA StdSens stain, 20 μl RNA ladder, 900 μl 	
			   RNA StdSens loading buffer, 2 spin filters

700-7105 	 Experion RNA HighSens Analysis Kit for 10 Chips, includes 10 RNA HighSens chips, 	
			   2 cleaning chips, 1,250 μl RNA gel, 20 μl RNA HighSens stain, 20 μl RNA ladder, 900 μl 	
			   RNA HighSens loading buffer, 100 μl RNA sensitivity enhancer, 2 spin filters

700-7153 	 Experion RNA StdSens Chips, 10, plus 2 cleaning chips 

700-7154 	 Experion RNA StdSens Reagents and Supplies for 10 Chips, includes 1,250 μl RNA 	
			   gel, 20 μl RNA StdSens stain, 20 μl RNA ladder, 900 μl RNA StdSens loading buffer,  
			   2 spin filters

700-7155 	 Experion RNA HighSens Chips, 10, plus 2 cleaning chips 

700-7156 	 Experion RNA HighSens Reagents and Supplies for 10 Chips, includes 1,250 μl RNA 	
			   gel, 20 μl RNA HighSens stain, 20 μl RNA ladder, 900 μl RNA HighSens loading buffer, 	
			   100 μl RNA sensitivity enhancer, 2 spin filters

700-7251 	 Experion Cleaning Chips, 10

700-7254 	 Experion Spin Filters, 10

700-7252 	 Experion Electrode Cleaner, 250 ml

700-7253 	 Experion DEPC-Treated Water, 100 ml

700-7051	 Experion Validation Kit, 3 test chips, qualification procedures, dongle

700-7264	 Cleaning Swabs, lint free, for electrode deep cleaning, 25

700-7031	 Experion Priming Seals, 2
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